Ich habe eine Rechnung für erweiterten Webspace-Support PHP erhalten, warum?

Mindestens eine Ihrer Domains verwendet eine veraltete PHP-Version (z.B. PHP 5.4 / 5.6 oder 7.1). Um Ihre Website weiterhin vor Angriffen schützen zu können, berechnen wir die kostenpflichtige Sonderleistung erweiterten PHP-Support.

Bitte lesen Sie hierzu auch folgende Artikel:

Was ist PHP und der erweiterte PHP-Support von united-domains?

Warum gibt es den erweiterten Webspace-Support für ältere PHP-Versionen?

Wie kann ich den erweiterten PHP-Support kündigen?